Opened 10 years ago

Closed 10 years ago

Last modified 9 years ago

#667 closed defect (fixed)

"make check" failure on 2011-08-09: "cannot run fft1: No such file or directory"

Reported by: Mario Domenech Goulart Owned by: felix winkelmann
Priority: major Milestone: 4.9.0
Component: unknown Version: 4.7.x
Keywords: make check, fft1 Cc:
Estimated difficulty:

Change History (2)

comment:1 Changed 10 years ago by Mario Domenech Goulart

Resolution: fixed
Status: newclosed

Hmmm. I could not reproduce the problem on my machine. I suspect 1437a1152ca9a5223a3c532e9a200309a39a8448 fixes the problem (probably had not been pushed when salmonella run).

comment:2 Changed 9 years ago by felix winkelmann

Milestone: 4.8.04.9.0

Milestone 4.8.0 deleted

Note: See TracTickets for help on using tickets.