Opened 6 months ago

#1417 new defect

ploticus: Error: unable to figure out location of libploticus

Reported by: mario Owned by: iraikov
Priority: major Milestone: someday
Component: extensions Version: 4.12.0
Keywords: ploticus Cc:
Estimated difficulty:



This is on Debian stretch:

$ apt-cache show libploticus0-dev | grep Version
Version: 2.42-3+b4

$ dpkg -L libploticus0-dev                                

Change History (0)

Note: See TracTickets for help on using tickets.