Opened 3 years ago

Closed 3 years ago

#1401 closed defect (fixed)

lmdb-lolevel uses "miscmacros" but doesn't declare it as a dependency

Reported by: Mario Domenech Goulart Owned by: Caolan McMahon
Priority: major Milestone: someday
Component: extensions Version: 4.12.0
Keywords: lmdb-lolevel Cc:
Estimated difficulty: trivial

Change History (1)

comment:1 Changed 3 years ago by Caolan McMahon

Resolution: fixed
Status: newclosed

Should be working now

Note: See TracTickets for help on using tickets.