Opened 4 years ago

Closed 4 years ago

#1209 closed defect (fixed)

qrencode: installation failure

Reported by: Mario Domenech Goulart Owned by: acharlton
Priority: major Milestone: someday
Component: extensions Version: 4.9.x
Keywords: qrencode Cc:
Estimated difficulty:

Description

Salmonella reports an installation failure for qrencode: http://salmonella-linux-x86-64.call-cc.org/master-debugbuild/gcc/linux/x86-64/2015/07/28/salmonella-report/install/qrencode.html

Since the documentation states it self-contained, I suppose the issue is not related to environment settings.

Change History (1)

comment:1 Changed 4 years ago by sjamaan

Resolution: fixed
Status: newclosed

Looks like this has been fixed.

Note: See TracTickets for help on using tickets.