Opened 10 years ago

Closed 10 years ago

Last modified 9 years ago

#665 closed defect (fixed)

chicken-core: make check failure on 2011-08-02

Reported by: Mario Domenech Goulart Owned by: felix winkelmann
Priority: major Milestone: 4.9.0
Component: unknown Version: 4.7.x
Keywords: chicken-core, make check Cc:
Estimated difficulty:

Change History (2)

comment:1 Changed 10 years ago by felix winkelmann

Resolution: fixed
Status: newclosed

These checks have been removed - the extra argument is caused by a new implementation (hack) for fixing parameterize.

comment:2 Changed 9 years ago by felix winkelmann

Milestone: 4.8.04.9.0

Milestone 4.8.0 deleted

Note: See TracTickets for help on using tickets.