Opened 6 months ago

Closed 6 months ago

#1568 closed defect (fixed)

graph-bfs: srfi-13 is required for tests

Reported by: mario Owned by: iraikov
Priority: minor Milestone: someday
Component: extensions Version: 5.0.0
Keywords: graph-bfs Cc:
Estimated difficulty:

Change History (1)

comment:1 Changed 6 months ago by mario

  • Resolution set to fixed
  • Status changed from new to closed

Apparently it has been fixed in version 2.1.

Note: See TracTickets for help on using tickets.