Changeset 15994 in project


Ignore:
Timestamp:
09/20/09 20:34:34 (10 years ago)
Author:
sjamaan
Message:

Mark svn-client 0.11 as minimal required version since it fixes a big problem

File:
1 edited

Legend:

Unmodified
Added
Removed
  • release/4/qwiki/trunk/qwiki.meta

    r15694 r15994  
    11((synopsis "qwiki - the quick wiki")
    22 (needs wiki-parse intarweb uri-common spiffy (doctype 1.2)
    3  sxml-transforms multidoc svn-client) 
     3        sxml-transforms multidoc (svn-client 0.11))
    44 (author "Peter Bex")
    55 (category www)
Note: See TracChangeset for help on using the changeset viewer.