Changeset 15045 in project


Ignore:
Timestamp:
06/21/09 21:13:50 (10 years ago)
Author:
svnwiki
Message:

Changes applied for LKRaider (189.4.82.173) through svnwiki:

require-extension doesn't need import

File:
1 edited

Legend:

Unmodified
Added
Removed
  • wiki/eggref/4/apropos

    r14156 r15045  
    4949
    5050<enscript language=scheme>
    51 (require-library apropos)
    52 (import apropos)
     51(require-extension apropos)
    5352</enscript>
    5453
     
    5655
    5756<enscript language=scheme>
    58 (require-extension apropos)
     57(require-library apropos)
    5958(import apropos)
    6059</enscript>
Note: See TracChangeset for help on using the changeset viewer.